您的位置:首页操作系统 → 正文

请高手帮助我

文章来源:本站整理收集  文章录入:陈洁绫  【放大字体 缩小字体】


我在安装Front pag 2003的时候出现了这样的问题:
系统不支持安装包的语言!


请问怎么解决~~快帮帮我啊```重新换个试试换个别的安装程序??要下好久啊``
如果在这里没找到您所需要的资料,请点击这里到论坛寻求帮助,我们将尽量帮您解答。
打印本文  返回顶部  加入收藏  关闭窗口